
<!DOCTYPE html>
<html lang="en-GB">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89122346-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89122346-1');
</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://brussels-express.eu/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Welcome to Etterbeek&#039;s new, energy-efficient municipal building - Brussels Express</title>
	<link rel="canonical" href="https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Welcome to Etterbeek&#039;s new, energy-efficient municipal building - Brussels Express" />
	<meta property="og:description" content="From its old headquarters in Avenue d’Auderghem, the municipal administration of Etterbeek will serve the public from a new, energy-efficient" />
	<meta property="og:url" content="https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/" />
	<meta property="og:site_name" content="Brussels Express" />
	<meta property="article:publisher" content="https://www.facebook.com/BrusselsExpress" />
	<meta property="article:published_time" content="2021-03-16T07:17:00+00:00" />
	<meta property="article:modified_time" content="2021-03-16T09:18:44+00:00" />
	<meta property="og:image" content="https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ExpressBrussels" />
	<meta name="twitter:site" content="@ExpressBrussels" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Admin BE">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brussels-express.eu/#website","url":"https://brussels-express.eu/","name":"Brussels Express","description":"Brussels daily online news platform","potentialAction":[{"@type":"SearchAction","target":"https://brussels-express.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/#primaryimage","inLanguage":"en-GB","url":"https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1.jpeg","width":1024,"height":682},{"@type":"WebPage","@id":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/#webpage","url":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/","name":"Welcome to Etterbeek's new, energy-efficient municipal building - Brussels Express","isPartOf":{"@id":"https://brussels-express.eu/#website"},"primaryImageOfPage":{"@id":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/#primaryimage"},"datePublished":"2021-03-16T07:17:00+00:00","dateModified":"2021-03-16T09:18:44+00:00","author":{"@id":"https://brussels-express.eu/#/schema/person/52ede22662868313c0423867a1abc19e"},"breadcrumb":{"@id":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/"]}]},{"@type":"BreadcrumbList","@id":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://brussels-express.eu/","url":"https://brussels-express.eu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/","url":"https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/","name":"Welcome to Etterbeek&#8217;s new, energy-efficient municipal building"}}]},{"@type":"Person","@id":"https://brussels-express.eu/#/schema/person/52ede22662868313c0423867a1abc19e","name":"Admin BE","image":{"@type":"ImageObject","@id":"https://brussels-express.eu/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/2da6392841f9b0cbf550ddb3531508b4?s=96&d=mm&r=g","caption":"Admin BE"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brussels Express &raquo; Feed" href="https://brussels-express.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brussels Express &raquo; Comments Feed" href="https://brussels-express.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brussels-express.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brussels-express.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://brussels-express.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://brussels-express.eu/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://brussels-express.eu/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-hover-css'  href='https://brussels-express.eu/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-hover.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-animate-css'  href='https://brussels-express.eu/wp-content/plugins/cresta-social-share-counter-pro/css/animate.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://brussels-express.eu/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.9942' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://brussels-express.eu/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #dd3333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='animate-css'  href='https://brussels-express.eu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://brussels-express.eu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://brussels-express.eu/wp-content/themes/colormag-pro/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://brussels-express.eu/wp-content/themes/colormag-pro-child/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://brussels-express.eu/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://brussels-express.eu/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://brussels-express.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 17:02:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/brussels-express.eu\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/brussels-express.eu\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/brussels-express.eu\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyDV0JB5PmeVJD95DAHp7tiAhNvlCjOZRo0","txt_search":"Search\u2026","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.9942' id='events-manager-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.7' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=5.7' id='colormag-loadmore-js'></script>
<link rel="https://api.w.org/" href="https://brussels-express.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://brussels-express.eu/wp-json/wp/v2/posts/38874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brussels-express.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brussels-express.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://brussels-express.eu/?p=38874' />
<link rel="alternate" type="application/json+oembed" href="https://brussels-express.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrussels-express.eu%2Fetterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brussels-express.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrussels-express.eu%2Fetterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow%2F&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:52%; left:10px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//brussels-express.eu/?wordfence_lh=1&hid=372EFCE382FCC1B2E73CF7AB63950D54');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://brussels-express.eu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '26464282-f8da-4b31-a735-c133b212460a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://brussels-express.eu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3f58661c-f8ad-4946-a9b6-84125eec4421";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = "https://brussels-express.eu";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://brussels-express.eu/wp-content/uploads/2016/11/cropped-icone-32x32.png" sizes="32x32" />
<link rel="icon" href="https://brussels-express.eu/wp-content/uploads/2016/11/cropped-icone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://brussels-express.eu/wp-content/uploads/2016/11/cropped-icone-180x180.png" />
<meta name="msapplication-TileImage" content="https://brussels-express.eu/wp-content/uploads/2016/11/cropped-icone-270x270.png" />
<!-- Brussels Express Internal Styles --><style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-38874 single-format-standard no-sidebar-full-width wide header_display_type_two">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/BrusselsExpress" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ExpressBrussels" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/brussels.express" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/brussels-express/" ><i class="fa fa-linkedin"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">

							<div id="header-logo-image">
								<a href="https://brussels-express.eu/" title="Brussels Express" rel="home"><img src="https://brussels-express.eu/wp-content/uploads/2017/01/banner-BE.png" alt="Brussels Express"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://brussels-express.eu/" title="Brussels Express" rel="home">Brussels Express</a>
                        </h3>
                                                                  <p id="site-description">Brussels daily online news platform</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://brussels-express.eu/" title="Brussels Express"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21 menu-item-category-12"><a href="https://brussels-express.eu/category/brussels/">Brussels</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 menu-item-category-6"><a href="https://brussels-express.eu/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6095 menu-item-category-148"><a href="https://brussels-express.eu/category/foodie/">Foodie</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 menu-item-category-5"><a href="https://brussels-express.eu/category/culture/">Cult&#8217;Art</a></li>
<li id="menu-item-6097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6097 menu-item-category-147"><a href="https://brussels-express.eu/category/entertainment/">Entertainment</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-item-category-15"><a href="https://brussels-express.eu/category/travelpulse/">Travel Pulse</a></li>
<li id="menu-item-6179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6179 menu-item-category-14"><a href="https://brussels-express.eu/category/brusselsdiplomaticbag/">Diplomatic Bag</a></li>
<li id="menu-item-18215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18215 menu-item-category-511"><a href="https://brussels-express.eu/category/brusselsandregions/">Brussels &#038; Regions</a></li>
<li id="menu-item-25394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25394 menu-item-category-577"><a href="https://brussels-express.eu/category/businessandjobs/">Business &#038; Jobs</a></li>
<li id="menu-item-38670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38670 menu-item-category-655"><a href="https://brussels-express.eu/category/coronadvisory/">Coronadvisory</a></li>
</ul></div>                                 
		<div class="random-post">
							<a href="https://brussels-express.eu/xi-jinping-plan/" title="View a random post"><i class="fa fa-random"></i></a>
					</div>

		                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://brussels-express.eu/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Search" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-38874" class="post-38874 post type-post status-publish format-standard has-post-thumbnail hentry category-brussels category-infocus category-news">


   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://brussels-express.eu/category/brussels/" style="background:#3c9b30" rel="category tag">Brussels</a>&nbsp;<a href="https://brussels-express.eu/category/infocus/" style="background:#dd3333" rel="category tag">In focus</a>&nbsp;<a href="https://brussels-express.eu/category/news/" style="background:#144700" rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Welcome to Etterbeek&#8217;s new, energy-efficient municipal building   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://brussels-express.eu/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow/" title="8 h 17 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-16T08:17:00+01:00">16 March 2021</time><time class="updated" datetime="2021-03-16T10:18:44+01:00">16 March 2021</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://brussels-express.eu/author/bruxadminexp/" title="Admin BE">Admin BE</a></span></span>

			
			</div>
    
		
<!--
		 				<div class="featured-image">
					 							<a href="https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1.jpeg" class="image-popup"><img width="800" height="445" src="https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
					 				</div>
		 		 <br/>
-->
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1.jpeg" alt="" class="wp-image-38877" srcset="https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1.jpeg 1024w, https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1-300x200.jpeg 300w, https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek1-1-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>From its old headquarters in Avenue d’Auderghem, the municipal administration of Etterbeek will serve the public from a new, energy-efficient building in the <em>Jardins de la Chasse</em> area starting today, the 16th of March.</p>



<p>Other municipal services, including the Public Centre for Social Welfare (CPAS), the local job centre, and the Montgomery Police, will also set up operations in the new location in the coming days.</p>



<p>Designed by Jaspers-Eyers Architects in collaboration with BAEB,&nbsp; the low-energy building stands five storeys high and covers 14,500 square meters of office space in total. It includes a three-level underground parking area and a multi-faith funeral home.&nbsp;</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek4.jpeg" alt="" class="wp-image-38876" srcset="https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek4.jpeg 1024w, https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek4-300x200.jpeg 300w, https://brussels-express.eu/wp-content/uploads/2021/03/Etterbeek4-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>“All the services that are useful to the public are now located in one place, and we took the opportunity to design the reception area in an entirely different way to further improve the quality of service,” said Etterbeek Mayor Vincent De Wolf.</p>



<p>The new municipal building is part of a large-scale urban development program initiated by the mayor some 10 years ago. The project aims to transform a three-hectare site in Jardins de la Chasse into a new neighborhood.</p>



<p>The next stages of the project will involve the construction of more than 200 new housing units, a childcare centre, new roads, a green space, and other community services.&nbsp;</p>
   	</div>

         </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://brussels-express.eu/20-world-records-set-by-belgians/" rel="prev"><span class="meta-nav">&larr;</span> 20 Belgian exploits that scored a world record</a></li>
			<li class="next"></li>
		</ul>
	

      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://brussels-express.eu/eat-brussels-drink-bordeaux-2019-is-returning-with-a-whole-new-line-up/" title="eat! BRUSSELS, drink! BORDEAUX 2019 is returning with a whole new line-up">
						<img width="390" height="205" src="https://brussels-express.eu/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-8.32.45-PM-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="eat brussels" loading="lazy" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://brussels-express.eu/eat-brussels-drink-bordeaux-2019-is-returning-with-a-whole-new-line-up/" rel="bookmark" title="eat! BRUSSELS, drink! BORDEAUX 2019 is returning with a whole new line-up">eat! BRUSSELS, drink! BORDEAUX 2019 is returning with a whole new line-up</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://brussels-express.eu/eat-brussels-drink-bordeaux-2019-is-returning-with-a-whole-new-line-up/" title="3 h 33 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-07T03:33:57+02:00">7 September 2019</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://brussels-express.eu/author/bruxadminexp/" title="Admin BE">Admin BE</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on eat! BRUSSELS, drink! BORDEAUX 2019 is returning with a whole new line-up</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://brussels-express.eu/zimbabwe-and-the-european-union-to-kick-off-political-talks-on-wednesday-july-24th/" title="Zimbabwe and the European Union to kick off political talks on Wednesday July 24th">
						<img width="390" height="205" src="https://brussels-express.eu/wp-content/uploads/2019/07/Screen-Shot-2019-07-23-at-4.02.03-PM-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Zimbabwe" loading="lazy" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://brussels-express.eu/zimbabwe-and-the-european-union-to-kick-off-political-talks-on-wednesday-july-24th/" rel="bookmark" title="Zimbabwe and the European Union to kick off political talks on Wednesday July 24th">Zimbabwe and the European Union to kick off political talks on Wednesday July 24th</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://brussels-express.eu/zimbabwe-and-the-european-union-to-kick-off-political-talks-on-wednesday-july-24th/" title="16 h 04 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-23T16:04:35+02:00">23 July 2019</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://brussels-express.eu/author/mbanks/" title="Martin Banks">Martin Banks</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Zimbabwe and the European Union to kick off political talks on Wednesday July 24th</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="https://brussels-express.eu/the-new-tram-line-9-transports-roughly-300000-passengers-per-month/" title="The new tram line 9 transports roughly 300,000 passengers per month">
						<img width="390" height="205" src="https://brussels-express.eu/wp-content/uploads/2018/12/King-Tram9-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="https://brussels-express.eu/the-new-tram-line-9-transports-roughly-300000-passengers-per-month/" rel="bookmark" title="The new tram line 9 transports roughly 300,000 passengers per month">The new tram line 9 transports roughly 300,000 passengers per month</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="https://brussels-express.eu/the-new-tram-line-9-transports-roughly-300000-passengers-per-month/" title="16 h 28 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-06T16:28:01+01:00">6 February 2019</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://brussels-express.eu/author/bruxadminexp/" title="Admin BE">Admin BE</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on The new tram line 9 transports roughly 300,000 passengers per month</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

	
			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/BrusselsExpress" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ExpressBrussels" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/brussels.express" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/brussels-express/" ><i class="fa fa-linkedin"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21 menu-item-category-12"><a href="https://brussels-express.eu/category/brussels/">Brussels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 menu-item-category-6"><a href="https://brussels-express.eu/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6095 menu-item-category-148"><a href="https://brussels-express.eu/category/foodie/">Foodie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 menu-item-category-5"><a href="https://brussels-express.eu/category/culture/">Cult&#8217;Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6097 menu-item-category-147"><a href="https://brussels-express.eu/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 menu-item-category-15"><a href="https://brussels-express.eu/category/travelpulse/">Travel Pulse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6179 menu-item-category-14"><a href="https://brussels-express.eu/category/brusselsdiplomaticbag/">Diplomatic Bag</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18215 menu-item-category-511"><a href="https://brussels-express.eu/category/brusselsandregions/">Brussels &#038; Regions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25394 menu-item-category-577"><a href="https://brussels-express.eu/category/businessandjobs/">Business &#038; Jobs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38670 menu-item-category-655"><a href="https://brussels-express.eu/category/coronadvisory/">Coronadvisory</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">Copyright ©  2021 <a href="https://brussels-express.eu/about-brussels-express/">Brussels Express</a> - All rights reserved - <a href="https://brussels-express.eu/?page_id=322">Legal Notice</a>.</div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
		
	</div><!-- #page -->
	<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left sameColors fourth_style show-count-active"><div class="cresta-the-button"><i class="c-icon-cresta-minus"></i></div><div class="sbutton  facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbrussels-express.eu%2Fetterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow%2F&amp;t=Welcome+to+Etterbeek%E2%80%99s+new%2C+energy-efficient+municipal+building"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share withCount noCountTwo noCountThree" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Welcome+to+Etterbeek%E2%80%99s+new%2C+energy-efficient+municipal+building&amp;url=https%3A%2F%2Fbrussels-express.eu%2Fetterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow%2F&amp;via=ExpressBrussels"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share" data-anim="flipInX" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fbrussels-express.eu%2Fetterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow%2F&amp;title=Welcome+to+Etterbeek%E2%80%99s+new%2C+energy-efficient+municipal+building&amp;source=https://brussels-express.eu/"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  print-cresta-share" data-anim="flipInX" id="print-cresta"><a href="#"  onclick="window.print();" ><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End--><script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 17:02:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://brussels-express.eu/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7ee09efab1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://brussels-express.eu/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=2.8.5' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' id='cresta-social-counter-js-js-extra'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"16"};
var crestaPermalink = {"thePermalink":"https:\/\/brussels-express.eu\/etterbeeks-new-green-municipal-building-to-open-its-doors-to-the-public-tomorrow\/","themorezero":"yesmore","totalmorezero":"totalnomore","themorenumber":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=2.8.5' id='cresta-social-counter-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/brussels-express.eu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.7' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"038297a5f4","ajax_url":"https:\/\/brussels-express.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brussels-express.eu/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.7' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://brussels-express.eu/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
</body>
</html>
